Описание тега adobe

Пожалуйста, не используйте. Этот тег находится в процессе удаления
1 ответ

Получаете странное окно сообщения при просмотре видео на YouTube?

Я получаю окно сообщения, показанное на снимке экрана ниже, при просмотре видео на YouTube с помощью Firefox 4.0.1. Кроме того, Adobe Flash очень часто падает. Это не только YouTube, я вижу это сообщение практически на всех потоковых видео. Я исполь…
05 июн '11 в 18:07
3 ответа

Получить последнюю версию Flash Player на Ubuntu

Я знаю, об этом спрашивали раньше, но я не мог получить удовлетворительный ответ для некоторых деталей / фона, и я думаю, что это важный вопрос для многих. Кажется, что некоторые приложения работают только с Adobe Flash 15 (или, по крайней мере, я з…
15 сен '14 в 11:58
1 ответ

Как поменять Flash плееры?

Firefox показывает, что у меня установлен Gnash, но в Synaptic у меня установлен самый последний Adobe Flashplayer. У меня были проблемы с неработающим Flash-контентом, и я хотел бы попробовать перейти на проигрыватель Adobe. Хотя я не могу понять, …
21 июн '11 в 00:06
1 ответ

Flash Player не работает на хром

Я обновился до 14.04LTS, и мой флеш-плеер не работает только на chromium facebook !!! Это последняя версия Adobe, и работает на вас трубки, а также с Firefox Facebook. Я что-то здесь упускаю???
28 сен '14 в 21:39
0 ответов

Поддержка программного обеспечения в Ubuntu

Поддерживает ли Ubuntu все программное обеспечение, поддерживаемое Windows? Я дизайнер, поэтому я использую много программного обеспечения Adobe. Поэтому мне нужно знать, поддерживает ли Ubuntu все программное обеспечение или нет. Мои спецификации: …
21 авг '15 в 14:10
1 ответ

Adobe на Ubuntu 14.10

Я хочу установить Adobe Master Collection CS6 в Ubuntu. Я установил Wine. (самая новая версия. Что я уже сделал: sudo add-apt-repository ppa:ubuntu-wine/ppa sudo apt-get update sudo apt-get install wine1.7 winetricks winetricks atmlib gdiplus msxml3…
20 фев '15 в 20:46
0 ответов

Как я могу использовать Adobe Connect в веб-браузере?

Я пытаюсь использовать Adobe Connect в браузере Google Chrome (и Firefox), но Для Adobe Connect требуется Flash Player 11.2 или выше. Для Adobe Connect требуется плагин Flash Player версии 11.2 или выше. Пожалуйста, скачайте и установите Flash Playe…
17 янв '19 в 18:52
1 ответ

Запуск Adobe Dreamweaver в Ubuntu

Можно ли запустить Adobe Dreamweaver CS6 в Ubuntu 14.04, установив его на Windows 7, если у меня двойная загрузка?
25 мар '15 в 15:10
2 ответа

Где находятся настройки Adobe Flash?

Я использую Mate, как в Debian, так и в Ubuntu, периодически мне нравится использовать сайт видеочата, использующий flash. Я обнаружил, что если у сайта нет прав на настройку флэш-камеры и микрофона до посещения сайта, когда я пытаюсь настроить пара…
01 апр '15 в 01:41
1 ответ

Программное обеспечение Ubuntu, которое может редактировать файлы.mov, созданные в Adobe после эффектов

Мне нужна помощь сообщества Ubuntu. Я хотел бы знать, существует ли версия Adobe для Linux с последующими эффектами, которую я могу использовать, чтобы открыть видеофайл.mov, созданный с использованием Adobe после эффектов. Мне нужно открыть приложе…
15 апр '15 в 11:36
1 ответ

Ошибка при установке Adobe Acroread в Ubuntu 15.10

Я получаю следующую ошибку при установке Adobe Acroread в Ubuntu 15.10: [email protected]:~$ sudo dpkg -i /home/shiva/acroread-bin_9.5.5-1raring1_i386.deb (Reading database ... 442228 files and directories currently installed.) Preparing to unpack .../acrorea…
2 ответа

Как я могу установить Adobe Illustrator?

Я новичок в Ubuntu. Может кто-нибудь сказать мне, как установить Adobe Illustrator?
26 фев '19 в 11:55
0 ответов

Ошибка при установке Flash Lubuntu x32 18.04 & opera 45

Я прочитал и следил за сообщением Как мне установить Flash в Opera? Когда я запустил "sudo apt-get install adobe-flashplugin", я получил Reading package lists... Done Building dependency tree Reading state information... Done Package adobe-flashplug…
13 мар '19 в 23:21
1 ответ

dpkg говорит, что Adobe-FlashPlugin не установлен

Я пытался установить adobe-flash-properties-gtk используя dpkg. Это говорит о зависимости adobe-flashplugin пропал, отсутствует. Несмотря на то, что Adobe Flash работает правильно, dpkg -l | grep flash только возвращается flashplugin-installer (inst…
09 ноя '13 в 11:02
1 ответ

Как мне установить Adobe Flash Player на Gnome 3.4.2?

Я перепробовал много вещей, которые видел на этой странице, но я всегда получаю сообщения об ошибках, кто-то помогает! Благодаря этой странице я смог решить некоторые проблемы на этом планшете, например, смотреть видео на YouTube на полном экране и …
09 мар '16 в 02:07
0 ответов

Последний Flash Player последний для Linux для Adobe. Какие-нибудь заменители в работах?

Объявление Adobe на сайте загрузки. "ПРИМЕЧАНИЕ. Adobe Flash Player 11.2 станет последней версией, ориентированной на Linux в качестве поддерживаемой платформы. Adobe продолжит предоставлять защитные бэкпорты для Flash Player 11.2 для Linux". Adobe …
02 июл '15 в 04:16
1 ответ

Проблемы с флеш-плагином на 32-битном Chromium или Opera

Я установил (2 дня назад) Ubuntu на Chromebook через гренки. Я думаю, что это 32-битная система. Я не могу заставить работать плагин flash, хотя я установил его через центр программного обеспечения Ubuntu (затем удалил и установил через терминал). Я…
22 июл '16 в 12:13
1 ответ

Плагин Adobe Flashplayer - когда он будет обновлен в Ubuntu?

При попытке получить доступ к прямой трансляции футбольного матча происходит сбой Adobe Flashplayer, который, вероятно, вызван тем, что Ubuntu не поддерживает последнюю версию плагина Adobe Flashplayer. Есть ли способ, которым я могу сделать это? Ил…
25 июл '15 в 19:45
0 ответов

Почему Evince не генерирует миниатюры для файлов.ai на компакт-дисках или в Pendrives?

Недавно я обнаружил, что Evince (Ubuntu Document Viewer) может отображать файлы Adobe Ilustrator со старых CD Clipart (версия 3 или менее) После добавления этих типов пантомимы: приложение / иллюстратор; изображение / AI; в файл "evince.thumbnailer"…
08 май '16 в 23:44
0 ответов

Не могу получить вспышку

Я пытаюсь использовать Spotify на Chromium, но он постоянно говорит: "Пожалуйста, установите Adobe Flash". Я старался sudo apt install adobe-flashplugin, Он был установлен, но то же самое снова всплыло в spotify. Эта проблема никогда не случалась в …
05 окт '16 в 01:26