Наутилус ведет себя по-разному при наборе текста, чем раньше

Обычно, когда я находился в папке (nautilus) и просто что-то набирал, в правом нижнем углу всплывала небольшая текстовая строка, в которой выделялся файл, соответствующий этой строке.

Теперь, когда я что-то набираю, он автоматически выполняет поиск. Как я могу заставить его вести себя так, как раньше?

Благодарю.

1 ответ

Решение

Нашел способ:

dconf-editor

/ Орг / гном / Наутилус / предпочтения / включить интерактивный, поиск

"Использовать значение по умолчанию: выключено"

"Пользовательское значение: True"

Или же:

gsettings set org.gnome.nautilus.preferences enable-interactive-search "true"
Другие вопросы по тегам